Составить программу, запрашивающую имя вашего друга (ввод с клавиатуры) и выводящую на экран сообщение: "вашего лучшего друга "

ятупик2 ятупик2    3   03.10.2019 01:20    2

Ответы
Ganifa505 Ganifa505  21.08.2020 20:54

Program Abc;

uses crt;

var name : string;

begin

write('Как завут вашего друга?');

readln(name);

write('Вашего друга зовут ', name,'.');

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика