Составить программу, выводящую на экран кубы натуральных чисел от 10 до 20.

mahamde mahamde    3   29.08.2019 23:30    4

Ответы
polinadorokhova polinadorokhova  06.10.2020 03:57
Var i:integer;
begin
for i:=1 to 20 do
if(i>=10) then writeln('Куб числа ',i,' = ',i*i*i)
end.
ПОКАЗАТЬ ОТВЕТЫ
МастерХ МастерХ  06.10.2020 03:57
Uses crt;
begin
for var i:=10 to 20 do
writeln('куб ',i,' = ',sqr(i)*i);
readln();
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика