tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу выводящую
Составить программу выводящую на экран 5 раз число 10. с блок-схемой,и программой в паскале.
juanabakar
3 24.06.2019 13:00
3
Ответы
WiTeKHasky
20.07.2020 00:00
Uses crt;
var i:integer;
beginfor i:=1 to 5 do
writeln('10');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
motztv21
13.08.2019 07:00
Cаша по-своему нанёс изображения букв на чистую клавиатуру. в частности, четыре подряд идущие клавиши в одном ряду он отвёл под буквы f, g, h, j и буквы а, п, р, о. среди...
slavioglokolea77
13.08.2019 07:00
Вычислить корень кубический суммы двух заданных вещественных чисел a и b....
fur5
13.08.2019 06:50
Составьте блок-схему алгоритма (a+b)-c: (a-2b)...
vilrimma
13.08.2019 06:50
Алфавит содержит 32 символа. каков информационный вес одного символа этого алфавита?...
anzelinskaalera
13.08.2019 06:50
Паскаль массив составить программу имеется массив в11 из целых чисел. найти количество элементов массива, больших числа 2 и кратных 3...
ksetitaafrgb
13.08.2019 06:50
№1 заголовок программы в pascal это 1)program 2)var 3)begin 4)writeln 5)read №2 раздел описания переменных в pascal это 1)program 2)begin 3)writeln 4)read 5)var №3 начало...
Oormeero
13.08.2019 06:50
1. дан массив из 10 элементов. напечатать все неотрицательные элементы массива. 2. дан массив из 10 элементов. определить минимальный элемент массива....
olgakazakova20oy0u8c
13.08.2019 06:50
Опишите информационную среду для супермаркета и укажите воздействия для нее возможнве информационные угрозы...
lenokv
13.08.2019 06:50
Объем текстового файла 640 kb. файл содержит книгу, которая набрана в среднем по 32 строки на странице и по 64 символа в строке. сколько страниц в книге при 8 битном кодировании?...
таллвовоч
13.08.2019 06:50
Āv b ʌ c решение информатика 8класс...
Популярные вопросы
Примеры веществ, где степень окисления кислорода равна нулю(исключая o2)....
1
Какому условию должны удовлетворять углы четырехугольника чтобы около него...
1
Учимся описывать атлантический океан...
3
Решите уравнения -2x+3/1,6=x-1,5/1,5 умоляю...
3
Крупные моря, входящие в рельеф дна атлантического океана (так же и с северным...
1
Дополните логическую цепочку. -королевская реформация...
3
Расставить коэффициенты с электронного cl+koh→kclo3+kcl+h2o , 29 и если...
3
Длина волны света желтого цвета в вакууме 570 нм. узнать частоту этой волны...
1
Вчём проявляется честь у гринёва, маши, пугачёва? капитанская дочка...
1
Вчем заключается сущность краткого ионно-молекулярного уравнения...
1
var i:integer;
beginfor i:=1 to 5 do
writeln('10');
end.