tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу вывода на
Составить программу вывода на экран расписания уроков на день (любые уроки, просто для примера) тема: переменные, константы
karina809
2 25.09.2019 20:40
3
Ответы
OxanchikG
08.10.2020 19:15
C#
String day = "понедельник";
String subject = "информатика";
Console.WriteLine(day+": "+subject);
я сделал самую изичную прогу, я мог бы сделать нейросеть которая сама писала когда какие уроки по ее настроению, но мне было лень.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
сакура23
13.02.2022 11:41
задачка по информатике. Операторы циклов Написать программу для вычисления заданного выражения и вывода на экран полученного значения, используя заданный циклический оператор....
danila2003uly
13.02.2022 11:50
С начала суток 30000 секунд. Выведите на экран три числа через пробелы: сколько часов, минут секунд с начала суток....
6Darya6
19.11.2019 15:05
Дан двумерный массив . заменить минимальный элемент суммой всех элементов.текст программы в pascal....
kozlovadasa52
20.06.2019 15:50
Любое ли словесное описание можно заменить табличной информационной моделью? пример....
slavabancov
20.06.2019 15:50
Для паскаля. во входном файле имеется массив из 10 целых чисел. первые 9 элементов . в выходной файл вставить 10-й элемент так, чтобы все элементы массива были ....
Будина05
19.11.2020 16:36
1) Информационное сообщение объемом 500 бит содержит 100 символов. Какова мощность алфавита? 2) Сколько символов содержит информационное сообщение, записанное с символьного...
cariandreevac
08.02.2021 12:45
3 сынып сюжет дегеніміз не...
burkhanovshukh
08.02.2021 12:45
Видоизмененные корни можно определить по наличию у нихбольшого запаса органических веществ...
Karakatica44
08.02.2021 12:45
32-бет, 7-тапсырма Суреттерді пайдаланып, диалог құрыңдар. (использывать каринки составить диалог) Үлгі (образец): -Суретте не бейнеленген? -Суретте Қазақстанның ұлттық...
Iro4kat
08.02.2021 12:45
Г. III Статут Б. Расположите события в хронологической последовательности. 1. Образование Трибунала 2. Образование Речи Посполитой 3.Принятие постановления «Уравнение прав»...
Популярные вопросы
Рассмотрите иллюстрации с изображениями новгородских храмов. Какие типичные...
2
Подготовьте историческую справку о Ливонском ордене — его возникновении...
1
Рассмотрите внешний вид Успенского и Дмитриевского соборов, Золотых ворот,...
1
Охарактеризуйте природные условия и основные занятия населения земель...
2
Почему Крымский полуостров на протяжении веков привлекал многие народы...
2
Как сложилась судьба Крыма после монгольского завоевания....
1
Многие современники и историки обращали внимание на то, что монголы отличались...
2
Охарактеризуйте последствия монгольского нашествия в русские земли....
1
Какие народы жили в прибалтийских землях с древних времён. Чем эти территории...
1
Когда золотоордынское государство достигло расцвета? Объясните, в чём...
2
String day = "понедельник";
String subject = "информатика";
Console.WriteLine(day+": "+subject);
я сделал самую изичную прогу, я мог бы сделать нейросеть которая сама писала когда какие уроки по ее настроению, но мне было лень.