Составить программу вывода на экран натуральных чисел от 30 до 20 в строку через пробел

sherlock0w sherlock0w    1   11.09.2019 10:20    1

Ответы
pvpgame2345 pvpgame2345  26.08.2020 18:59
Program m;
var n:integer;
begin
for n:=30 downto 20 do
write(n,' ');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика