Составить программу вывода на экран чисел от 10 до 100 используя цикл​

koooool koooool    2   01.12.2020 08:33    8

Ответы
ELiNa98653742 ELiNa98653742  31.12.2020 08:44

объявляем переменную i=10

запускаем цикл с условием, пока i не равно 101

в теле цикла: выводим i на экран

и увеличиваем i на 1

программа на Python:

i=10

while i<101:

   print(i)

   i=i+1

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика