Составить программу вычисляющую выражение на c++ visual studio
f=8/3x-3 - 2+x/x-1​

vzarina576 vzarina576    1   24.10.2019 14:39    4

Ответы
DedikovVladisl DedikovVladisl  11.08.2020 17:17

Объяснение:

Как я помню ,мы с этими словами пока невстречались,по Си только неделю как проходим.

Вот один пример текста программы:

#include <iostream.h)

void main()

int s=5,b=20,a;

{cout <<'' это 1 оператор ln";

cout <<2 опер ln'',

cout << это 3 опер ln'';

a=b*c;

cout<<"a=b*c=<<a<<endl;

a+1;cout<<"a++="<<a<<

endl;}

unt a=-5,b;

a+=13,b=15-a,B++;

}

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика