Составить программу вычисляющую функцию |x²-x|-7x: (x3-15x) написать ее нужно в паскале,

ESKIMO111 ESKIMO111    2   03.06.2019 15:50    9

Ответы
Рома555555 Рома555555  03.07.2020 22:22
Var 
x,y:real;
begin
writeln(Введите значение аргумента: ');
readln(x);
y:=abs(sqr(x)-x)-7*x/(x*x*x-15*x);
writeln('Значение функции y= ', y:3:3);
readln;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика