tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу ввода с
Составить программу ввода с клавиатуры трех чисел и вывода на экран из произведения
pollyj
3 26.07.2019 15:30
2
Ответы
AlinaNeizvestnaya20
24.09.2020 23:27
Program Name;
Var a, b, c, pr: integer;
Begin
a:= 3;
b:= 5;
c:= 6;
pr:= a*b*c;
Write( ' proizvedenie=', pr);
End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
valeriy3fors
01.10.2021 09:51
Какое приложение отвечает за защиту персонального компьютера?...
kudesnik72rusoz03b4
01.10.2021 10:05
1) Как вы думаете из каких других систем счисления возможен быстрый переход к двоичной системе. 2) Сколько существует различных двузначных восьмеричных чисел? Трехзначных...
dasha5282
01.10.2021 10:05
Каково полное доменное имя сервера, где хранится файл text.doc?...
Zufar1618
01.10.2021 10:21
Сообщение о том, что на эскалаторе повреждена 18-я ступенька, несёт 7 бит информации. Сколько ступенек может быть на эскалаторе? (объясните решение )...
naila79
01.10.2021 10:36
Как работает компьютер. Урок 2 Закончи предложение: Все команды в текстовом (командном) пользовательском интерфейсе операционной системы...
Ivan700076
01.10.2021 10:46
Поиск решения , желательно отправьте готовый файл либо фотографию или подробное описание как сделать данное задание...
Леша119
01.10.2021 10:59
Какие числа можно сохранить в восьмиразрядном формате? 62 150 256 312 255...
elkenakate1221
01.10.2021 11:12
Вычисли, какое количество мегабайт содержит сообщение объёмом 64 7 степень бит. В ответе напиши показатель степени числа 2....
dubonosova37
01.10.2021 11:35
На рисунке схема дорог н-скоро района изображена в виде графа——...
vkovbasa99
01.10.2021 11:59
ПЛМОГИТЕ Какими единицами измерения определяем величины, часто используемые в повседневной жизни? Как вы храните информацию, полученную из окружающей среды или при...
Популярные вопросы
Переделайте это сочинение немного по другому чтобы не казалась...
2
Что такое приставка 3-класс по русс.яз? ?...
2
Нужно составить лингвистическую сказку о сложноподчиненном предложении....
3
Каким каналом разделена евразия от африки...
2
Дан треугольник авс, сторона ав = 11,4 см, ас= 17,6 см, и угол...
2
Запишите слова близкие по значению к слову родина...
1
Для чего гражданам демократического государства нужно право на...
2
Прочитайте текст.выполните 10-11 к нему. (1) если бы ниши (лиственные)...
3
Гулливер попал к лилипутам, у которых все предметы меньше в 10...
3
Решите уравнение 7х-квадрат +9х+2=0...
1
Var a, b, c, pr: integer;
Begin
a:= 3;
b:= 5;
c:= 6;
pr:= a*b*c;
Write( ' proizvedenie=', pr);
End.