Составить программу (в тетради, если нет Кумира), которая отвечает на во Делится ли данное число на 11»

pigurska pigurska    3   17.04.2020 20:18    2

Ответы
lolgg2 lolgg2  13.10.2020 11:01

var a:integer;

begin

readln(a);

if a mod 11=0 then writeln('Число делится на 11')

else writeln('Число не делится на 11');

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика