tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу с++
Составить программу с++ для определения значений указанных параметров двумерного массива: 1. Определить положение первого чётного элемента массива
mileshka890
2 06.03.2021 20:10
1
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
474886
19.03.2021 06:10
Разместите блоки в таблице в соответствии с их названиями. БЛОК НАЗВАНИЕ Блок Независимое 1 управление мотором Блок Ожидание 3 Блок Старт...
takhtarkina
17.05.2019 15:40
Cклавиатуры вводится расстояние в сантиметрах. найти и вывести число полных метров в нем....
antoshkaromanov
17.05.2019 15:40
Var a, r : integer; function f(x : integer) : integer; begin if x = 0 then f: =0 else f: =x+ f(x-2); end; begin a: =8; r: =f(a); write(r); end. в паскале ответ 20, как он получается?...
nigar26
17.05.2019 15:40
1) пять человек опаздало на урок: валя,гоша,тоня,лена,маша. тоня забежала впереди маши, гоша-впереди тони,лена-впереди вали, но позади маши. в каком порядке забежали в класс. 2)...
kamakiko11
17.05.2019 15:40
1) в классе 111100(2)% девочек и 1100 (2) мальчиков. сколько учеников в классе? 2) у меня 100 братьев. младшему 1000 лет,а старшему 1111 лет. старший учится в 1001 классе. может...
Lsjsjajj
24.07.2019 23:10
Разгадайте кроссворд обработка текстовой информации . по вертикали: 1. важнейшее понятие информатики. по горизонтали: 1. этапы подготовки документа на компьютере, при котором вы...
Masha110502
24.07.2019 23:10
Какое значение получит переменная y после выполнения алгоритма? x: =3 y: =4∗x y: =y+6 y: =y∗x y: =y+7 y: =y∗x y: =y+8...
Тимофей225
20.01.2022 19:16
Доклад по информатике на тему любое внешнее устройство компьютера то есть (мышка,клавиатура,веб камера и.тп)...
tiomashash
20.01.2022 19:13
Дан шифр нескольких букв найди среди цепочек тот вариант, который расшифровывается однозначно, и запиши расшифрованное слово....
ириша182300
20.01.2022 19:08
Пайтон!! вычислить значение суммы s = 1+2+3... +n для заданного n....
Популярные вопросы
Предприятием-изготовителем установлена оптовая цена в размере 8700 руб. за единицу...
1
Рассматривается инвестиционный проект, объем капиталовложений по которому в первый...
1
Оптовая отпускная цена составила 10000 руб., издержки обращения посредника равны...
1
Даны три товара. Изменения объемов спроса в зависимости от изменения цены приведены...
1
По результатам расчетов, приведенный доход составит 5466 тыс. руб. Рассчитать...
1
Предприятие производит и реализует продукцию одного вида в количестве 500 шт....
1
Рассмотрите рисунок. Определите коэффициент ценовой эластичности на отрезке АВ...
3
Цена на товар А выросла со 10 до 15 ден. ед. Спрос на товар В вырос с 1000 до...
2
Себестоимость выпуска товара равна 18000 руб. за единицу, планируемая производителем...
1
По результатам задачи 2 рассчитать дисконтированный доход, если норма дисконта...
1