Составить программу решения линейного уравнения если a=3 b=5 c=8 ax^2+bx+с а: = b: = с: =

pokin45 pokin45    1   18.09.2019 06:20    1

Ответы
Учительнотупой Учительнотупой  07.10.2020 23:24
Вроде как так ,должно быть
Составить программу решения линейного уравнения если a=3 b=5 c=8 ax^2+bx+с а: = b: = с: =
ПОКАЗАТЬ ОТВЕТЫ
milka10101 milka10101  07.10.2020 23:24
Program f1;
var a,b,c,y: integer;
begin
а:=3;
b:=5;
с:=8;
y:=a*sqr(x)+b*x+c;
write (y);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика