Составить программу перевода из градусов по шкале цельсия в градусы по фаренгейту, для значений от 15 до 30, шаг 1 градус. формула перевода из цельсия в фаренгейты f=(c*1.8)+32.

СуРиКан200606 СуРиКан200606    1   05.10.2019 23:01    6

Ответы
NiceLeave NiceLeave  09.10.2020 22:37

на python:


F=0

for i in range(15,31):

   F=(i*1,8)+32

   print(F)

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика