Составить программу перевода 1-ого дюйма в сантиметры. (р.s: 1 дюйм=2,54 см)

чтлза чтлза    3   05.09.2019 19:20    2

Ответы
st1nk1n1p st1nk1n1p  01.09.2020 09:05
Var a: integer;
var d: real;
begin
write('Введите дюймы: ');
readln(a);
d:=a*2.54;
writeln(a,'(дюйм) = ',d,' (см)');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика