Составить программу определяющий его сторону и периметр если дано действительное число s - периметр

TinaAkh TinaAkh    2   19.06.2019 12:20    1

Ответы
Катя132211111 Катя132211111  02.10.2020 05:23
Var s:integer;
begin
  writeln('Введите площадь квадрта');
  readln(s);
  writeln('Сторона квадрта = ',sqrt(s));
  writeln('Периметр квадрта = ',sqrt(s)*4);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика