Составить программу на языке с .цель: напечатать на экране минимальное число , которое больше 200, делится на 17.

valerijamarkov valerijamarkov    3   02.10.2019 17:01    1

Ответы
NekitKrut2007 NekitKrut2007  02.10.2019 17:01

var n: integer;

begin

n: =200;

while n mod 17< > 0 do

n: =n+1;

write('n=',n);

end.

вроде !

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика