Составить программу на языке паскаля: даны четыре числа. найти сумму и произведение этих чисел

anastasiyageras anastasiyageras    3   17.09.2019 07:00    2

Ответы
Дря Дря  07.10.2020 21:16
Program MyProgram;
var
a,b,c,x:integer;
begin
readln(a,b,c,x);
writeln('Сумма: ',a+b+c+x);
writeln('Произведение: ',a*b*c*x);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика