Составить программу на языке паскаль вычисления площади треугольника

UNNAMED3228 UNNAMED3228    3   01.08.2019 02:30    3

Ответы
IFRASHDIFRASHD IFRASHDIFRASHD  28.09.2020 23:27
Uses crt;
varb,h,S:real;
begin
writeln('Поиск площади  треугольника по стороне и высоте');
writeln(); 
write('Введите длину стороны в основании треугольника - ');   
readln(b);  
 writeln();   
write('Введи высоту треугольника - ');   
 readln(h);     
writeln();     
S:=(b*h)/2;       
writeln('ответ: ',S);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика