Составить программу на языке паскаль, которая считывает число а, увеличивает его в семь раз, выводит результат на экран. 8 класс !

adolshinavika adolshinavika    3   13.09.2019 15:50    8

Ответы
sanadakim sanadakim  21.08.2020 07:30
Program z1;
var a:integer;
begin
read(a);
writeln(a*7);
end.
ПОКАЗАТЬ ОТВЕТЫ
weelrockster weelrockster  21.08.2020 07:30
Program ABC;var A:real;beginread (A);write (A*7);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика