tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу на паскале
Составить программу на паскале для вычисления функций z. ввести программу в эвм, вычислить значения функции и проверить ее для самостоятельно выбранных трех пар значений переменных x и y.
aleksminaev
1 16.01.2020 08:32
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
magamedgalaev9
13.04.2020 18:03
Дуже ть Що буде результатом виконання даної програми?...
mpavl8628
13.04.2020 18:04
Выбери, к какой группе относятся указанные в списке устройства:1. видеокамера;2. Микрофон;3. клавиатура;4. трекбол....
Leroy1234567
13.04.2020 18:05
ответьте нужно очень 1.какое максимальное количество цветов может быть использование прр четырех битовом кодировании цвета одного пикселя? укажите только число...
serguhovaannagmail
13.04.2020 18:06
1. Откройте среду программирования Pascal. 2. Введите программу: program dlina; uses crt; var s: string; t:integer; begin clrscr; writeln (‘Введите произвольное...
Unknоwn
13.04.2020 18:08
Паскаль АВС: В целочисленном массиве В[6] определить сумму положительных элементов делящихся на 3 без остатка и поставить её на место максимального элемента массива...
MrEdgik
13.04.2020 18:10
задачка по информатике. От...
asdfgh21
13.04.2020 18:12
Какое действие с информацией мы выполняем, когда решаем математическую или логическую задачу?...
lisa285
13.04.2020 18:14
Определите значение задан.программы Var i,S: integer; Begin S:=0; For i:=1 to 10 do S:=S+i; Write(‘S=’,S); End....
Adel3004
13.04.2020 18:14
За выполненую работу я заплачу от 100до 200 рублей( зависит от полученной оценки и соответсвенно после пощучения оценки) , картинкой или схемой или более удобным...
Litegran
13.04.2020 18:15
Написать программу в паскале авс...
Популярные вопросы
15 слов по теме правописание сложных имён существительных...
2
Зная, что а в 4 степени=m, найдите: а) а в 25 степени * а в...
3
Как и с какой целью украшали предметы быта и труда наши предки?...
1
Решите с пропорции: а)на 24 м забора израсходовали 9 кг краски.сколько...
1
Пушок любила рыбу и мясо девочка часто играла с котом подчеркни...
2
ответить : почему при первобытном обществе не было рабов, а...
3
Составь словосочетание синонисы с приставками при пре со словами...
2
Какие слова были позаимствованы из...
3
Составить предложения со словами старик-хоттабыч,чиполлино,виннипух...
1
Продолжить запись зимнее так чтобы сначала получилось простое...
1