Определите значение задан.программы
Var i,S: integer;
Begin S:=0;
For i:=1 to 10 do S:=S+i;
Write(‘S=’,S);
End.

lisa285 lisa285    2   13.04.2020 18:14    3

Другие вопросы по теме Информатика