Составить программу, которая запрашивает ввод температуры тела человека и определяет,здоров он или болен

g3force g3force    3   19.09.2019 14:40    1

Ответы
Hilet Hilet  08.10.2020 02:25

program HelloWorld;

var S: real;

begin

    writeln('Введите значение температуры:');

    readln(S);

    if (s>36.6) then

        writeln('Не здоров!')

    else

      writeln('здоров!')

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика