tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу, которая запрашивает
Составить программу, которая запрашивает ваше имя и выводит на экран сообщение: , *имя* на улице хорошая погода в pascal
IrAKoT666
2 28.05.2019 21:20
3
Ответы
Karumi1
26.06.2020 16:05
Var
s: string;
begin
writeln('Введите ваше имя');
readln(s);
writeln('Здравствуйте, ',s);
writeln('Сегодня хорошая погода')
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
iworld2rist
11.07.2019 17:30
Злая колдунья заколдовала принтер деда мороза и вместо имен 6 , которым дед мороз сегодня понесет подарки, он выдал непонятный текст. снеговик не обратил на это внимания и...
pasha25013
19.07.2019 02:30
Папа дяди федора увлекается компьютерной техники. ему определить те разъемы, с которых возможно подключение видеокарты к материнской плате компьютера. agp dvi vga pci rca pci-e...
vladislavserov
19.07.2019 02:30
Назови общее свойство предметов каждого множества: кружка, мяч, туфля, шапка, цветок....
zhanelkenesbekova
18.05.2020 13:05
A. Какую задачу решает данная программаb. Определите количество переменных c. Определите имена переменных d. Найдите ошибку в программе информатика 6-5 класс Сор...
Quartz11
01.04.2019 16:03
Тип круглые черви. образ жизни и особенности строения. значение круглых червей в природе и жизни человека. ...
Vika556965
01.04.2019 17:00
Какие песни,игры забавы празнование масленицы...
mayerok
01.04.2019 17:00
Масса соли, которая содержится в 400 г 80%-ного раствора хлорида натрия. , !...
Sayn1
01.04.2019 16:03
Дан массив: a={2,9,5,7}. после сортировки массива (сортировка методом простого выбора) — порядок убывающий. проанализируй и заполни таблицу. индекс 1 2 3 4 значение 2 9 5 7...
XiaomiK
01.04.2019 17:00
Токарь должен был обработать 180 деталей к определенному сроку. применив новый резец, он стал обтачивать на 30 деталей в день больше и поэтому закончил работу на один день...
вано139
01.04.2019 17:00
С! прогрессия задана формулой аn=3n+2.найти сумму двадцати первых членов. два члена арифметической прогрессии(аn)а5=8,2 и а10=4,7.укажите число положительных членов прогрессии....
Популярные вопросы
Написать транскрипцию слов: академии, впервые, широкую, ....
2
)как заряжаются при натирании эбонита шерстью оба материала? а) эбонит заряжается...
2
Запиши в кружки такие знаки действий чтобы получились верные записи 20 5...
3
Каким вы представляете себе былинного героя? опишите его....
2
Что объединяет даты 907, 911, 944, 971...
1
На какие периоды делится древнего мира...
1
40 ! составить на определение омега. 8 класс...
3
Вравнобедренном треугольнике авс угол между высотой ан треугольника и его...
3
С.выделить в любых трех именах существительных значимые части слова. вдоль...
1
Из чего состоит предложения? 1) из слогов, 2) из слов, 3) из букв, 4) из...
3
s: string;
begin
writeln('Введите ваше имя');
readln(s);
writeln('Здравствуйте, ',s);
writeln('Сегодня хорошая погода')
end.