Составить программу ,которая запрашивает год начала великой отечественной войны и анализирует введенное число(верно или неверно)

araruwolf araruwolf    1   25.08.2019 05:40    3

Ответы
goroh4 goroh4  02.08.2020 23:25
Var A:integer;
Begin
WriteLn('Введите год начала Великой Отечественной войны:');
ReadLn(A);
if A = 1941 then WriteLn('Верно')
else WriteLn('Неверно')
End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика