Составить программу которая запрашивает число и выдает таблицу умножения на это число.нужно решать в паскале.напишите )

ImagineDragons1111 ImagineDragons1111    3   20.05.2019 06:50    5

Ответы
Yita Yita  01.10.2020 00:36

program p;

var a,i: integer;

begin

writeln("Введите число:"); readln(a);

for i:=1 to 9 do writeln(a,"+",i,"=",a+i);

readln; end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика