Составить программу, которая выводит на экран вопрос: «какой предмет вы любите? » и после ответа (например, «информатика») выдает сообщение: «информатика - самый важный предмет!

solomijahladij6 solomijahladij6    1   29.05.2019 09:10    3

Ответы
лиза27011971 лиза27011971  28.06.2020 09:49
Uses crt;
var s:string;
begin
writeln('Какой предмет вы любите?');
read(s);
writeln(s,' - самый важный предмет!');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика

Популярные вопросы