Даны два числа a и b, где a=10, b=5. Напишите программу,
которая уменьшает первое число в 2 раза, а второе увеличивается на 30.
Выведите измененные значения переменных.

MrStepWay MrStepWay    2   21.03.2021 17:59    6

Ответы
DanyaHD DanyaHD  21.03.2021 18:00

#include <iostream>

using namespace std;

int main() {

int a, b , c , d;

cin >> a >> b;

c = a / 2;

d = b + 30;

cout << c <<" "<< d;

}

///это на с++

Объяснение:

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика