tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу
Составить программу которая выводит 10 первых чётных чисел в обратном порядке
barmoksana
2 06.08.2019 09:40
0
Ответы
LadybugfromParis
04.10.2020 00:54
2 0 П0 ИП0 С/П КИП0 КИП0 ИП0 x=0 02 С/П
ПОКАЗАТЬ ОТВЕТЫ
igubaevak
04.10.2020 00:54
Var
begin
writeln(2,' ',4,' ',6,' ',8,' ',10,' ',12,' ',14,' ',16,' ',18,' ',20);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Gosha22228888
01.07.2019 15:10
Одна из составных частей бензинового двигателя имеет форму валика.для измерения толщины валика служит стальная плита ,в которой в ряд выстроены 15 отверстий с точно уствновленными...
alopavopa
02.06.2019 15:30
Укажите верно записанную формулу для эт: 1) = b+y8/5 2) = 8b3+9 3) = 2a * 8 4) = d3: 3 5) = h7 : cумm( в8: с9)...
Егорка2910
16.03.2019 12:40
Уменя дома объем жесткого диска 32 539 172 864 байта (надо перевести в биты). сколько страниц текста можно было бы разместить в памяти этого компьютера ( на странице размещается...
dimoncool67
16.03.2019 12:40
Файл объемом 384 килобайта был передан по сети за 6 секунд.определите пропускную канала (ответ запишите в килобит/с)...
павел412
16.03.2019 12:40
Даннмассив натуральных чисел. массив заполнить произвольно случайными числами и вывести в одну строку. найти сумму элементов. кратных данному k. вывести с клавы.. контра....
Георгий20004
16.03.2019 12:40
2^15 бита = байта= 2^3 кбайта = байта=. почти всё сделала, а это не могу....
aziret31101
16.03.2019 12:40
1)в free pascal составить программу нахождения суммы цифр четырехзначного числа 2) составить программу: если существует треугольник,со сторонами a,b,c , то напечатать да...
LetMaria
08.10.2019 07:21
Записать числа в машинном коде ( машинное слово): -0,075_10сс...
lyuda00777
08.10.2019 07:21
45d14000 перевести числа, представленные в машинном слове, в 10сс...
нурик283
08.10.2019 07:21
Дано натуральное число определить а)есть ли в нем цифра 3 б)есть ли в нем цифры 2 и 5pascal abc...
Популярные вопросы
Из точки d лежащей на биссектрисе угла опущены перпендикуляры da и dc...
1
Сторона правильного треугольника вписанного в окружность ,равна 2 корней...
1
На пошиття двох великих наметів витратили 60 м брезенту, а на пошиття...
2
Опір розчину мідного купоросу з підвищенням температури на 1 к зменшується...
2
Listen and repeat. a packet of biscutis (1.09 евро.) a bar of chocolate(1.15...
3
Представьте в виде дроби выражение 10x/2x-3-5x найти его значение при...
3
Как разложить? ) 1. 2sin2a * 1-tg^2a/1+tg^2a 2. 1-cos2b/sin2b...
1
Составить тест (30 вопросов) по теме отряды класса млекопитающие...
2
Сочинение на тему как узнать тайны природы мне нужно...
3
Человек услышал эхо через 2 секунды .определите расстояние до преграды...
2
begin
writeln(2,' ',4,' ',6,' ',8,' ',10,' ',12,' ',14,' ',16,' ',18,' ',20);
end.