Составить программу, которая при вводе 2 целых чисел выведет на экран слово"равны", если числа равны, и слово"неравны" в противном случае

LJкрасотка2007 LJкрасотка2007    1   14.08.2019 10:00    4

Ответы
11Аракся11 11Аракся11  04.10.2020 18:22
#include <iostream>
using namespace std;

int main() {
int a, b;
cout << "a=";
cin >> a;
cout << "b=";
cin >> b;
if (a == b) {
cout << "равны" << '\n';
}
else {
cout << "неравны" << '\n';
}
return 0;
}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика