tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу,
Составить программу, которая по номеру дня в месяце печатает день недели. Считаем, что 1–е число месяца – понедельник. Написать задачу в питоне
artumko04
2 23.11.2020 12:11
33
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
АннаФайна
04.05.2020 15:48
3 тапсрмага комектесиниздершиастнда суретте...
хани2005
04.05.2020 15:47
Кокая игра the best за 20гб...
zarina183
04.05.2020 15:47
В ЧЕМ РАЗЛИЧЬЕ ЦИКЛОВ ПРЕДСТАВЛЕНЫХ В ВИДИО...
и5п5п
18.11.2020 10:04
Каким можно бороться с искажением информации из-за помех?...
saraikinacaterina
16.05.2020 11:39
нужно закрасить ячейки под стенами,уместив алгоритм в 21 строку заранее...
Katyyyp
25.10.2020 11:52
Не запускается win 10. Пробывал в безопасном режиме и консольные команды через восстановление системы. RAM чистил и т.д.Все равно пишет данная ошибка...
диментор
25.10.2020 11:52
В языке запросов поискового сервера для обозначения логической операции «ИЛИ» используется символ «|», а для логической операции «И» - символ «&». В таблице приведены запросы...
morpeh4575
17.06.2019 18:30
Program test; var a, b , c: integer; begin readln (a, b); c: =(a+b) * (b-a); writeln (c) end. .объясните как вы делали...
kistinakravcenk
17.06.2019 18:30
На координатной плоскости отметьте и пронумеруйте точки со следующими координатами: a(2,5),b(6,5),c(11,7,)d(11,4),e(6,2),f(2,2),g(4,8),h(9,9),i(3,2),j(3,4),k(5,4),l(5,2).соедините...
luiza9505966348
05.03.2021 07:56
ФО Циклы 1. Выведите все натуральные делители числа x в порядке возрастания (включая 1 и само число). Входные данные: Вводятся натуральное число хВыходные данные: Выведите все...
Популярные вопросы
456. Запишите дробь в виде частного и решите уравнение: 7х + 1391)15;3)413...
1
У якому творі давньої літератури вперше було показано жіночий образ? Як звали...
1
Сторони паралелограма відносяться як 2:3, а його периметр 50см. Обчислити площу...
1
Нұр-Сұлтанқаласының көріктіжерлері туралы мәтінқұрап, дәптерге жаз(100-120...
2
Сколько имеется вариантов выбора трех призеров среди n участников конкурса...
3
Выполнение письменных упражнений: 1. Что такое периметр треугольника? В треугольнике...
1
Мәтінде жауабы бар сұрақтарды анықта. Дұрыс жауап саны: 2 Адам өзіне кәсіп...
2
Это 7 класс управление 150. стр. 62...
2
Төмендегі ақпараттың дұрыстығына сай «ақиқат», «жалған» екенін анықта. 1. Жаңа...
3
Упражнение 125 комек керек ...
3