tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу,
Составить программу, которая находит сумму всех натуральных чисел от 20 до 30.
ojitovtitan
1 14.03.2019 16:53
1
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
baybiboom
19.11.2020 15:33
Постройте таблицы истинности для логических выражений...
ler2131mold
19.11.2020 15:33
Перечислите основные графические фигуры в MSWord...
helpstupedgirl
26.05.2019 22:50
Дано : 3 страницы по 25 строк | решение: в каждой строке 60 символов | весь объём-1125 баит | |_ количество символов - ? |...
Tiktak222
26.05.2019 22:50
Составьте программу ,которая позволяет удалить символы t из строки s.строка s и символ t,который надо удалить,вводятся с клавиатуры...
lsllalap
23.10.2020 10:59
Закодируй изображение юрты на листе в клетку с двоичного кода...
адрдрюе
23.10.2020 10:59
ПЛМАГИТ определи вид игформации звуковая,числовая,видео,графическая,текстлвая...
Алля111
07.08.2019 08:10
Составить программу которая складывает введенные числа (3 числа) program z1; var s: string ; a,b,c,p,r,t,y,z,x,u,o: integer; begin writeln ( ввежите пример ); readln (s); p:...
Aixerel
07.08.2019 08:10
Наука, изучающая передачи, хранения и обработки информации...
eminka1
01.04.2021 14:37
Дано масив Аз 4 цілих чисел: 8 11 2 3 Яким буде масив після виконання команд? Z:=A[1]; А[1]:=A[2]; A[2]:=Z;...
hatechanoy23l1
01.04.2021 14:38
Y=2cos(x-n/6)/ 1/2+sin^2x. система с+++...
Популярные вопросы
Только кислотные свойства проявляет оксид 1)beo 2)so2 3)mgo 4) al2o3...
3
Вравнобедренном треугольнике авс угол между основанием и высотой опущенной...
3
Вотличие от микроэволюции, макроэволюция совершается миллионы миллиарды...
1
Расшифруйте запись. одинаковыми буквами обозначены одинаковые цифры, разными...
1
Яка з цых функций не э пряма? 1)y=3x-4,2)y=xвстепени3 - 4,3)y=-xвстепени3,4)y=3встепениx...
2
Можно ли одновременно измерить напряжение на сопротивлении и ток в нем?...
1
1)как найти в слове окончание и основу? почему важно с начало определить...
2
Как меняется характер движения при испуге у рыб...
1
1. is cinema a popular art nowadays? do people ofter go to the1. is cinema...
2
1)отметь ряд, в котором последовательность образования слов указана неправильно:...
3