Составить программу, которая находит сумму остатков от деления на 3 всех чисел от 1 до 100

andreygaevskiy andreygaevskiy    3   03.10.2019 18:10    6

Ответы
кгшкванек1991 кгшкванек1991  09.10.2020 15:03

#include <iostream>

using namespace std;

int main ()

{

int sum=0;

for (int i=1; i<=100; i++)

sum+=i%3;

cout<<sum;

return 0;

}

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика