Составить программу которая для любых пяти чисел находит сумму

KaiBennet KaiBennet    3   11.08.2019 11:30    4

Ответы
Sofija20 Sofija20  04.10.2020 11:12
Var
    i: integer;
    s, n: real;

begin
    for i := 1 to 5 do
    begin
        readln(n);
        s := s + n;
    end;
    writeln(s);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика

Популярные вопросы