tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу и её
Составить программу и её блок-схему используя одномерные массивы: Дано одномерный массив А, состоящий из N элементов. Посчитать максимальное количество подряд нулей.
(Pascal)
12Познователь12
3 20.02.2021 04:07
1
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
nakjuo
01.04.2021 17:49
Какой объем видеопамяти необходим для хранения четырех страниц изображения при условии: разрешающая дисплея равна 640х480 точек, а используемых цветов– 32 . Срочо...
John009
13.03.2021 10:34
Какое назначение данной функции в программном коде при работе сМассивами:proba=list[9,8,7,6,5,4,3,2,1]proba.reverse()print(proba)Возвращает индекс элементаВычисляет...
sofialolollollo
13.03.2021 10:35
Сколько дюймов в 38 точках (pt)? (ответ округли до сотых!)...
GNOMIK2278
13.03.2021 10:38
ТЕКСТ ЗАДАНИЯ Дан одномерный массив:ren=[48, 89, -6, 5, 9, 11] дополнитепрограммный код для выводаследующего результата: Только одногоЧисла 89...
Adilet37373737
13.03.2021 10:43
1. Дополните предложение Линейным называется2. Какой алфавит используют в языке программирования Python[1]3. Определите типы данных1. Целый2. Вещественный3. Строковыйa)...
Vladrus2006XD
22.03.2019 10:23
Надо ! составить схему и программу...
jfjjthvhhcj
22.03.2019 10:18
Напишите программу паскаль, определяющую сколько существует трёхзначных чисел, в которых есть цифра ноль...
blazhenko66
22.03.2019 10:17
Где ошибка? program asd; var a,b,c,k,n: real; const i=10; j=10; begin n: =10i + 15j; write(n, ); a: = 0; write(a, ); b: = 1; write(b, ); for k: =3 to n do begin...
senyazoop08rtt
13.09.2019 21:10
Запишите устройства компьютера которые выполняют функции аналогичные информационной деятельности человека: прием информации; запоминание информации; процесс мышления;...
alinamalina37544
13.09.2019 19:35
Впрограмме : - обозначает оператор присваивания знаки + - * / соответственно операция сложения вычитания умножения и деления правила и порядок действий как в арифметикеопределите...
Популярные вопросы
По карте мира определите : 1) какая гора больше кордильер ( северная...
3
Сколько будет -28-(+) желательно полностью...
1
Сторона пар -ма отосяться 3: 2 а его перимитр 40 найдте стороны...
1
Информационное сообщение объемом 3 кбайта содержит 4096 символов....
2
Вы пишите словосочетания в предложении : однажды пришлось остановиться...
3
Нужно сочинение рассуждение на любую тему!...
2
Можно ли построить прямую четырехугольную прмзму, в которой 3...
2
Укажите при каком значении параметры уравнения не имеют корней...
2
Напишите молекулярные и ионные уравнения реакций взаимодействия...
1
Ато я не ! ! заранее . prepare to write a script for a three-minute...
1