Составить программу и блок-схему: вывод на экран кубов чисел от 5 до 11.

Киса11111112 Киса11111112    3   02.06.2019 17:10    7

Ответы
mia017 mia017  03.07.2020 11:30
Var i:integer;
begin
for i:=5 to 11 do
begin
write (power (i,3):7);
end;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика