Составить программу для ввода на экран не чётных чисел от -25 до 25

viktoria388 viktoria388    1   09.08.2019 18:10    2

Ответы
Elmir03042003 Elmir03042003  09.08.2020 07:55
Var
i : integer;
begin
for i:= -25 to 25 do
if i mod 2 <> 0 then
writeln(i);
end;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика