Составить программу для решения задачи: "Если первое число больше или равно второму, то найти из сумму, иначе разность. (Программа с условием)​

Fivesecond Fivesecond    3   16.02.2021 19:45    18

Ответы
kalykova2004 kalykova2004  18.03.2021 19:46

var a,b,c: integer;

begin

writeln('Введите первое число: ');

readln(a);

writeln('Введите второе число: ');

readln(b);

if a>=b then

 c:=a+b

else

 c:=a-b;

writeln('ответ:', c);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика