Составить программу для нахождения наибольшего из двух чисел a и b и вывести на экран n=1 если наибольшем является a ,и признак n=2 в противном случае

счастье101 счастье101    2   04.07.2019 08:00    3

Ответы
Ник555555551 Ник555555551  28.07.2020 01:36
UPD

var
a,b,n:integer;
begin
readln(a,b);
if a>b then n:=1
else n:=2;
writeln(n);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика