tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
составить блок-схему и записать
составить блок-схему и записать на языке Паскаль программу возведения заданного пользователем числа в 4-ю степень.
Nuriza2002
2 14.12.2021 17:01
7
Ответы
lena1super
04.02.2022 09:13
ответ: нет
Объяснение:
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
kistoria
16.03.2021 18:41
Перевести числа из двоичной системы счисления в десятичную, восьмеричную и шестнадцатеричную: 1. 10110101 2 2. 11011101 2 Перевести числа из десятичной системы...
Scenic1
16.03.2021 18:43
1. Дан массив из десяти целых чисел. Напишите программу подсчёта количества элементов этого массива, имеющих максимальное значение. 2. В классе 20 учеников писали...
алисатян2
08.12.2021 18:12
Компьютерными вирусами называется Файлы, которые невозможно удалить программы, сохраняющие в оперативной памяти после...
nikita22o
08.12.2021 18:12
17. На вход программе подается массив натуральных чисел. Напишите программу, которая выделяет в другой массив все элементы исходного массива, которые являются двузначными...
ГенийАнастасия
11.07.2019 15:50
90 . распишите каждый шаг (учителю объяснить надо) var a: array[1..100] of integer; i,j,c,k,n: integer; f: boolean; begin writeln( vvedite razmer massiva ); readln(n);...
21alex1488
16.06.2019 22:10
Как правильно пишется трамвпй или траммвай...
лаура1446
16.06.2019 22:10
Kak cocтabить план к сказке спящая красавица...
Annakitte0
16.06.2019 22:10
7плотность медный шар имеет массу 890 г при объеме 15 дм3. определите объем полости внутри этого шара....
rumtum
16.06.2019 22:10
Написать рассказ про замок с на !...
Moldir94
16.06.2019 22:10
1. the winner of the competition was the drawing-room. a. on b. in c. at 2. the judge poured champagne the glass. a. into b. on c. inside 3. the light is the table....
Популярные вопросы
Все свойства логарифмов за 10-11 класс...
1
Вязыке слово не может начинаться с за которой идет другая гласная...
1
В12 часов дня почтальон печкин выехал из простоквашино со скоростью...
3
На сторонекс треугольника вкс отмечена точка м так,что угол...
2
Вычислить площадь фигуры,ограниченной линиями xy=3,x=1,x=3,y=0....
2
Имееться три одинаковх ящика со свинцовой дробью.в первом ящике...
3
Каким местоимением является слово оттуда и как подчёркивается...
1
Ширина прямокутного паралелепіпеда дорівнює 3 цілих три четвертих...
3
Центральная нервная система регулирует работу органов по , информация...
1
Карточка спортлото содержит 36 чисел.в тираже учавствуют 5 чисел.какова...
2
ответ: нет
Объяснение: