tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить блок схему и программу
Составить блок схему и программу нахождения суммы удвоенных четных чисел в интервале от 15 до 90
Napol28
3 02.06.2019 11:50
9
Ответы
lassdeavs
01.10.2020 17:14
Var k,summa:integer; begin for k:= 15 to 90 do if k mod 2 =0 then summa:= summa + 2*k; writeln(summa); end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
densher412
20.04.2021 13:23
объявить целочисленный массив из 20 элементов заполнить массив случайными числами в интервале от 0 до 80 вывести исходный массив на экран вывод организовать с выводом по...
langueva1405
20.04.2021 13:22
Чому дорівнюE F niсля виконання циклу: i:= 1,F:=2 repeat i+13B F:-F*i unti j 6;...
krisa2003p08dzp
20.04.2021 13:21
У масиві дійсних чисел, що має 10 елементів, знайти суму елементів, кожен з яких більший за число 5....
babywka56
03.07.2019 19:00
Напишите функцию которая возвращает сумму действительных чисел a b с d...
natvasilya16
03.07.2019 19:00
Переведите число а2 из шестнадцатеричной системы счисления в десятичную систему счисления.ответ и метод решения обязательно!...
MishaZuev1
03.07.2019 17:40
Язакачал программу cura, после программа спрашивает какой тип принтера у меня ( у меня 3д принтер анет а8 ) какой у него тип. подскажите ! заранее зачем удаляет этот вопрос...
kirillnesterov06
03.07.2019 17:26
Дана ежедневная температура четырех недель месяца. написать программу, вычисляющую недели месяца, в которых средняя температура ниже среднемесячной. все ежедневные значения...
erteeq
03.07.2019 19:10
Что входит в состав аппаратного обеспечения компьютера...
maryclarly
03.07.2019 19:10
Написать программу в паскале. определить количество дней в году, который вводит пользователь....
rusik20022002
03.07.2019 19:10
Какое устройство лишнее? графопостроитель джойстик принтер монитор...
Популярные вопросы
Оцените значение вод суш по формуле ПОПС П- позиция. Я считаюО- объяснение....
1
3. ( + ) ∙ = + атынын = −0,3; = −0,8; Проверить с числами = 0,5....
3
1)i am student in the sixth grade 2) My name Is Aigul3) My family is friendly...
1
7. Здійсніть перетворення:С6Н12 - C6H, CO, NaCO3...
2
Решить задачу (8класс) с Алгебры Логики, расписать как и что делается....
2
Анна Сергеевна обратилась в банк для получения кредитных средств в сумме...
3
Выполни действия ответ запиши в виде неправильной дроби 9 - 2/3 + 6 7/24...
2
Прослушай аудиозапись. Определи, сколько голосов звучит в песне. двухголосие...
1
Второе свойство параллелограмма...
1
1. Поясните термин «дихотомия ...
1