tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
составить алгоритм для программы
составить алгоритм для программы паскаль abc. цель : заполнить и вывести на экран целочисленный массив a из 10 елементов каждый из которых равен своему удвоенному индексу
lehfrb
2 01.12.2020 22:03
6
Ответы
ayska1
31.12.2020 22:17
Чекайте прикреплённый файл
Объяснение:
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
alexgreen5454
10.12.2021 19:31
За 1.Записать массив, состоящий из 3 натуральных элементов. 2. Записать массив, состоящий из 100 натуральных элементов. 3. Записать массив, состоящий из З вещественных...
СвятаяИра
10.12.2021 19:28
Найдите и Напишите название элементов электронной таблицы показанные на рисунке...
tsukikokawaii
10.12.2021 19:22
45примеров по 15 картеж(картеж,словари,список)На фото пример...
BrainS711
10.12.2021 19:22
кто шарит в информатике Даю все звезды и Очень выручите...
AlexGood21
10.12.2021 19:20
Информатика 8 класс 2 четверть сор...
garkachev20031
28.05.2019 17:10
Какое значение переменной будет s? var s,k: integer; begin s: =0; for k: = 6 to 12 do s: =s+10; writeln(s); end....
Mrmors
21.08.2019 05:50
Написать программу на языке pascal определить сумму чисел вводимых с клавиатуры, причем только тех, которые кратны 5 и не кратны 2 повторюсь, программу на pascal...
chipolino555
09.09.2019 11:20
Битрейт = 2 mbps, фреймрейт = 25fps. определите размер 1 минуты видеофайла с данными параметрами....
August333
09.09.2019 11:20
Написать программу в паскале чтобы считала выражение у=4хквадрат +кореньх-2 х в 4 -х в 3...
aniyzelenev
21.05.2020 15:07
с написанием кода в паскале...
Популярные вопросы
Основная мыслы Сказки о Уайльда Соловей и роза» Выбери вариант,...
2
Упражнение 292 образуйте простую сравнительную степень имени...
1
Бес жылдан астам уақыт жүзу спортымен айналысады батик жанрын...
1
Особенности и функции внутрисуставных хрящей...
1
17% вот это правильно сама проверяла...
3
От рождения нам всем даны … . Но кому-то было предназначено..,...
2
Вычислите площадь круга радиус которого равен 100 м. 20 м б...
2
5. Нуу - - ТУУ 4. Яка з наведених точок належить графіку функціїу...
3
Суммативное оценивание за раздел «Природные явления» чтение...
1
по физике Необходимо сделать только четвертый вариант....
1
Чекайте прикреплённый файл
Объяснение: