tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составь программный код
Составь программный код для нахождения S (площади) четырехугольника Составь программный код для нахождения S (площади) круга
АртёмПестов
2 12.02.2021 12:17
3
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
ArturRus2004
19.02.2020 00:07
Составить блок-схему (легкая) и программу на языке паскаль...
maksimkasuslov1
19.05.2019 10:50
Есть ошибки? program z1; uses crt; var a,b,c: integer y: real; begin crlscr; writeln( vvedi 3 chisla ); readln(a,b,c); if a =0 then y: =a+b+c else if(a0 then y: =exp(a*in(c)) else...
ррраша
28.07.2019 06:00
Записать программу нахождения суммы 10 натуральных чисел введенных с клавиатуры с цикла с заданным количеством повторением и заданным условием окончания работы (на языке паскаль)...
анастасия1573
28.07.2019 06:00
Составить программу паскаля дан ряд чисел 5 9 13 17 и т. д. составить программу которая находит элемент стоящий на 20 месте...
kuzyana
28.07.2019 06:10
Введите с клавиатуры два числа: m и n. если оба числа больше 100, то замените каждое из них меньшим и выведите результаты на экран. если первое число положительное, а второе отрицательное,...
multikonlive
28.07.2019 06:10
Что такое мобильный интернет и его оособенности...
xetrpb
28.07.2019 06:20
Для какого из значений числа x ложно высказывание: не (x 7) или (x 6)? 1) 4 2) 5 3) 6 4) 7...
MishaDen3009
28.07.2019 06:20
Что такое мобильный интернет и его особенности...
креореглеонл
28.07.2019 06:20
Pascal abc. информатика. 30 за программу. имеется кучка из n (n 32000) орехов. разрешается разделить ее на две. каждую из полученных кучек можно так же разделить на две. за каждое...
kseriii
28.07.2019 06:20
20 типа возможно представление формата дата? 1 )13.02.2012 2 )13.2.12 3) 13.02.12 4) 13 фев 5)13 фев 12 6)февраль 2012 7) 2012 февраль 8) 13,02,2012...
Популярные вопросы
вопроса по тескту срставить надо ...
2
Алюминиевый порошок с температурой 10 ° с, массой 300 г, массой 500 гконтейнер нагревается...
3
Выражение: а+9/3а+9 - а+3/3а-9 + 13/а^2-9 распишите, , полностью, не понимаю, где...
3
Какие государства появились во время первой мировой войне ...
3
Один из углов ромба равен 64°. найдите углы, которые образует сторона ромба с его...
3
Материальная точка движется в течение t1=5с с постоянной скоростью v=5м с а затем...
1
2. выполни морфологический разбор глагола: сберегла....
2
Выразить в кубических метрах 204 (204³)...
3
Напишите эссе на тему умение торговать ...
3
можно подробно а можно просто ответы если подробно то на листочке2 4 6 8 пример...
2