tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Сообщение на тему Вредоносная
Сообщение на тему "Вредоносная программа". Выбрать одну программу описать своими словами ее назначение, принцип действия, признаки присутствия в системе, меры профилактики и лечения.
oznobiseva2006
2 25.12.2020 19:39
2
Ответы
phon1
25.12.2020 19:40
Объяснение:
Я не знаю честно говорю я бы тебе но я не знаю что делать
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
01029283736463637
10.03.2019 08:50
Написать програму на с++ для решения ребуса(использовать множество) ракета+орбита=космос...
lmarki2003
26.02.2021 11:59
В массиве А(N;N) определить сумму элементов, расположенных в четных и нечетных строках. Вывести массив и обе суммы. Написать программу на C++....
Urinasonya
26.04.2020 21:53
Выберите, что выведет на экран данный фрагмент программы.x:=150;n:=x div 10;x:=x-n;if (x mod 5 = 0) and (n mod 5 0) then writeln (x) else writeln(n);...
anickava
26.04.2020 21:53
Блок схему постройте, а я дам...
sweetdog7
26.04.2020 21:53
Нужно полное решение! Var k, score: integer; A: array[1..9] of integer; Begin A[1]:=6;A[2]:=11; A[3]:=7;A[4]:=12; A[5]:=13;A[6]:=5; A[7]:=9;A[8]:=3; A[9]:=4; score...
madam7952
26.04.2020 21:53
Исполнитель Черепаха выполняет следующий алгоритм: Повтори 12 [Вперед 30 Направо 60] Какая фигура появится на экране?...
4ev43yi3
26.04.2020 21:53
Алгоритм, в котором команды выполняются в порядке их записи – последовательно друг за другом, называется 1) с ветвлением 2) линейный 3) циклический 4) линейный и...
hikkaxxx
26.04.2020 21:53
Перевести из десятичной СС в двоичную число8910 ?2 10101012 ?10...
Yana6hhhh
05.12.2020 15:22
какую информацию может нести граф в себе? Как на графе изображаются элементы системы и отношения между ними? ...
zelenskiy10000
05.12.2020 15:20
ДЗ по arduino создайте простейшую схему и программу, таким образом, чтобы светодиод мигал с промежутком 500мс, только когда вы нажимаете на кнопку....
Популярные вопросы
Напишите, , сочинение-рассуждение на тему: почему люди порой не...
3
Улитка за день заползает в верх по дереву на 5 метров, а за ночь...
3
Сочинение на тему великая отечественная война глазами ребёнка...
1
Назови земли за счет которых увеличелась территория россии во...
1
За что вы любите лермонтова, а за что не любите. напишите ....
1
Нужно ли ставить двоеточие. итог его скитаний (: ) рассказы, наполненные...
3
Назовите элемент , высший оксид которого имеет общую формулу ro...
3
Что получается из этой реакции-si+hf...
2
Водной пробирке находится машиное масло,полученое из нефти ,а...
1
Морфологический разбор местоимения: его , . надо до завтра...
3
Объяснение:
Я не знаю честно говорю я бы тебе но я не знаю что делать