tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
сделать цветные линии и
сделать цветные линии и точки(картинка нарисована в программе "Паскаль")
чень заранее
gbgar
3 16.04.2020 12:56
5
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Irina12345678901
17.05.2021 15:43
7. У ліфт вантажопідйомністю 350 кг зайшло четверо людей з масою ml, m2, m3, m4. Написати Python-програму, що виводить повідомлення: чиперевантажено ліфт....
2000120
06.06.2019 14:10
Написать программу в паскале. найти сумму и количество чисел кратных 2, на промежутке от 2 до 15. я вообще не знаю как писать. можете подробно все расписать по строкам,...
sysfzd
06.06.2019 14:20
Cоставить программу вычисления значений функций f(x) на отрезке a; b с шагом h. результат представить в виде таблицы , первый столбец которой - значения аргумента, второй...
калинка2006
06.06.2019 14:20
Составить программу , в среде pascal abc (turbo pascal) выполняющую вычисления по формуле: y=2ctg3x- распешите все действия что писать ....
kmullagalieva
06.06.2019 14:20
1: какие числа записаны римскими цифрами? а) mcmxcix; б) cmlxxxviii; в) mcxlvii. что это за числа?...
jeniakovaleva56
06.06.2019 14:20
Найти ошибку в программе (массив) program ah; uses crt; var a: array[1..15] of integer; i,k,n: integer; begin clrscr; for i: =1 to 18 do begin writeln( a[ ,i, ]= ); read(a[i]);...
T1mon4ikRYTP
06.06.2019 14:20
Дан массив из 20 элементов, заполненный случайными числами в диапазоне от – 10 до +10. поменять местами элементы, стоящие на четных и нечетных местах и вывести массив...
malesheva2017
06.06.2019 14:20
Алик, раиф, валя и эльдар соревновались в беге. на вопрос, кто какое место занял, каждый дал ответ. алик: не первое и не последнее . раиф: последним был алик валя: первое...
lisena4555
06.06.2019 14:30
Создайте два html-документа на произвольную тему, свяжите их гиперссылками, как показано в примере 3.1. один из документов должен содержать внутреннюю ссылку и прицельную...
Ыыыап
06.06.2019 14:30
Уисполнителя четыре команды, которым присвоены номера: 1.прибавь1 2.сделай четное(*2) 3.сделай нечетное(*2+1) 4.умножь на 10 сколько существует программ, которые число...
Популярные вопросы
(83-(17,27×10-99,3))+(18,07×6,03)×2кааак решиить...
1
Когда начинается листопад?...
3
Какие высказывания являются верными для климата Южной Америки? В верховьях...
1
Предположим, что необходимо отрe монтировать ваш класс. Вы должны...
1
Напиши про месячниє подробно девочки...
2
М. ӘУЕЗОВТІҢ Абай жолы эпопеясындағы Абайдың Бөкей асындағы азаматтығы...
3
Реши уравнение: −2x−18=8x+62...
2
Напишите дискуссионной эссе (используя публистический стиль речи)...
2
Открывайте раздел Кладовая солнца ,выполняйте устные упражнения,на...
2
Тапсырма: Шығарма кейіпкерлерінің бірін таңдаңыз. Кесте арқылы кейіпкердің...
1