tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
с информатикой. Паскаль
с информатикой. Паскаль
Известны оценки ученика за год по 10 предметам. Определить, сколько «5» и «4» он
получил (отдельно 4 и отдельно 5). Выберите самостоятельно удобный оператор
цикла.
Afon7
2 17.05.2020 15:09
1
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
dariavasilevskayaa
15.12.2020 00:01
Айналдыру денелерине не жатады?...
Каримовка
15.12.2020 00:02
найти ошибку в коде для программы код паскаля У вас на столе лежит N монет. Некоторые из них лежат вверх решкой, а некоторые - гербом. Определите минимальное число...
fomenko6
09.07.2019 17:10
Отметьте все правильные утверждения о кодировках unicode. 1,они позволяют уменьшить объем файлов 2,они, как правило, приводят к увеличению объема файла 3,в них на...
Регина557
09.07.2019 17:10
67. как записывается число 5 в двоичной системе счисления? 101; 110; 111; 100. 69. какое значение примет переменная с в результате выполнения программы: var a, b,...
turansalehova
09.07.2019 15:22
Напишите программу, которая рисует концентриче- ские окружности с центром в середине графического окна. радиус самой маленькой окружности — 10 пик- селей. разница...
yasuga
17.12.2020 05:39
Какие типы окон можно выделить?...
Енотuк
13.05.2021 21:53
Объяснить принцип работ следующих программ (записать, что происходит в каждой сточке программы): 1) program n22; var a,b:integer; begin writeln( введите целое число...
0033eg97
13.05.2021 21:51
2021_Проверочная работа N 4 МАССИВЫ 9-10 класс 6 вариант). 1.Подсчитать сумму элементов кратных 7 в массиве В(15) значения которого вводятся с клавиатуры.2. В массиве...
klikedfrite
15.11.2020 00:53
Почему двоичное представление информации входит в число основных принципов работы современных ЭВМ?...
DanilDanq
15.11.2020 00:54
Дискретная математика. Является ли счетным множеством целых, рациональных, вещественных чисел. ответ обоснуйте...
Популярные вопросы
Написать конспект Александра Милекова...
3
У рівнобедреному трикутнику АВС з ос- новою АВ проведено бісектрису...
3
1-тапсырма. Тірек сөздерді пайдаланып, мәтін құрастырыңдар [ 5б]...
1
Как можно обозначить хронотоп современной западной цивилизации?...
1
Выписать из рассказа Паустовского словари предложение содержащее...
1
Диапазон номеров [ 16 ; 23 ] это набор А . Какой из указанных...
2
Задание № 4 Даны верные числовые равенства: 4b = 8 и 2а = 10а)...
3
Решите графическую систему уравнений:y=x^2-4x2x-y=8...
3
В месяц семья платит за квартиру р., за электроэнергию в 10 раз...
1
Выберите слово, в котором буквы е, ё, ю, я обозначают два звука....
2