Решить pascalabc. дана строка содержащая текст "осень холодная". написать программу, выводящую на экран "осень нынче холодная"

Бесполезная3 Бесполезная3    2   13.09.2019 00:50    3

Ответы
Dron133 Dron133  26.08.2020 19:54
Program text;
  var s:string;
begin
  s:='Осень холодная';
  insert('нынче ',s,7);
  write(s)
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика