tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Рассмотри ситуации и определи
Рассмотри ситуации и определи название компьютерных программ. № ситуация компьютерная программа 1 медет создает рисунок на тему «мой дом». 2 медет демонстрирует рисунок аудитории.
milakaty
1 03.10.2019 13:20
6
Ответы
catBoss009
09.10.2020 14:17
1) Paint
2) Microsoft pover point
ПОКАЗАТЬ ОТВЕТЫ
787363
09.10.2020 14:17
1)паинт
2) Майкрасофт повер паинт
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
WrestlerTeam
17.07.2019 02:50
Как вы понимаете, что такое список?...
lenamotinaozavac
17.07.2019 02:50
Напишите программу которая в программе pascalabc выведет на экран сердечко...
ellapetrovna
17.05.2019 17:30
Написать программу, которая вводит с клавиатуры не пустой массив целых чисел, печатает его, затем находит максимальный и минимальный элемент массива, выводит их на экран....
CloudSmile
17.05.2019 17:30
Написать программу по информатике! найти произведение двузначных нечетных чисел, кратных 13. нужно написать программу на цикле с предусловием, на паскале....
sarranuryeva
17.05.2019 17:30
Дан массив состоящий из 8 элементов , отсортировать его по возрастанию...
CloudySun
09.09.2019 15:00
Написать программу с++ создать массив на 20 элементов,заполнив их последовательностью элементов от 1 до 20, вывести их в столбик на консоль...
mandavosha56
09.09.2019 15:00
1.вычисление площади треугольника. 2)по форме фигуры определить, какая фигура квадрат , окружность...
Саша12811
09.09.2019 15:00
Перевести числа 33,103,410,53,61,99,147,163,187 из десятичной системы в двоичную...
blond48
27.05.2020 14:56
найти ошибку Program Hello; // Pascal [fpc 3.0.4]const H = ЛР № ; var max, min: real; a,b,c: integer;begin writeln (H); writeln( Введите значение max ); readln (max);...
тоты2017
27.05.2020 14:56
В языке за поискового сервера для обозначения логической опирации или использовается символ | , а для логической опирации и - символ & . В таблице приведены за и...
Популярные вопросы
У першому вагоні їхало п пасажирів, а в другому — у 2 рази більше....
2
Задание №1.Покажите какие из данных утвержедении правда(+) или ложь...
2
Чому період перебування на престолі Катерини II називають «освіченим»...
2
Типы стран Страны 3) Гаити 1) Большая семерка 2) Переселенческого...
3
В приведённом ниже списке даны характеристики объектов живой природы....
3
Знайдіть площу фігури, обмежену графіками функцій у = 2 – х - х2...
1
Площа прямокутної ділянки 600м² а ширина 20м довжину ділянки збільшили...
3
контрольна робота зарубіжна література роздуми про майбутнє людини...
2
Зробіть висновок про фотосинтез як характерна особливість рослин...
3
среди сотрудников компании был проведен опрос в какое время года...
1
2) Microsoft pover point
2) Майкрасофт повер паинт