tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
PYTHON Напишите программу,
PYTHON Напишите программу, которая воспроизводит изображение :
(Размер самого маленького квадрата в левом нижнем углу составляет 10 на 10. Размер холста(canvas) 500 на 500.)
FreddyGa
3 29.03.2021 04:37
3
Ответы
ksysha98090909
29.03.2021 06:00
Объяснение:
А чо какая суть? Что вызнвчить надо?
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
anorbaeva
07.08.2019 08:20
Объясните как решать такие : 1) у племени 24 буквы и 8 цифр ( знаков препинания и арифметических знаков нет ) найти : информационный вес одного символа. 2) в алфавите...
ghc6
07.08.2019 08:20
Из 2 в 10 систему 100011111^2; 11010101010^2; 1100111^2 из 10 в 2 1210; 198010; 1412...
yourloneliness
07.08.2019 08:20
Var c, d: integer; procedure r(var x, y: integer); begin y: =x+1 end; укажите, какие вызовы процедуры ошибочны. r(sqr(c)+c, d) r(c, 1) r(c, d) r(5, 6)...
zanunkyk
07.08.2019 08:10
Видеозапись школьного праздника осуществляется для 1)хранения информации 2)декодирования информации 3)обработки информации 4)поиска информации 5)передачи информации...
Алля111
07.08.2019 08:10
Составить программу которая складывает введенные числа (3 числа) program z1; var s: string ; a,b,c,p,r,t,y,z,x,u,o: integer; begin writeln ( ввежите пример ); readln...
Aixerel
07.08.2019 08:10
Наука, изучающая передачи, хранения и обработки информации...
Darina784
07.08.2019 08:10
Составить программу которая вводит с клавиатуры три числа a,b,c и определяет, могут ли эти числа быть длиннами треугольника...
pspoff
07.08.2019 08:10
Сколько места занимает в памяти поговорка. не оставляй на завтра то,что можно сделать сегодня...
bilayenot
07.08.2019 08:10
Сколько существует операционных систем? какие?...
milena20181
07.08.2019 08:00
Как называется ячейка,в которой размещается двоичный код...
Популярные вопросы
Основа прямого параллелепипеда - ромб со стороной 2 дм и острым...
3
7. Найди площадь фигуры, если указаны размеры одной закрашенной...
2
Добрати цитатну характеристику Софії,Марти та Ганнусі новелли Меланхолійний...
1
Немецкий с этим коротким и заданием...
3
У один пример по алгебре. (2+а⁴)(а⁸-2а⁴+4)+а¹⁰(1-а²)...
2
решить контрольную по физике...
3
Составить отзыв по этому плану.Рассказ А.Чехова «мальчики»...
3
2. BctabbTe ahruéckue npedjorn Bpemehr: atonin 1. Do you sometimes...
3
ребят Порядок пищеварительной системы у членистоногих,Земноводных,Рептилий...
2
Какого органа нет у под типа черепные...
2
Объяснение:
А чо какая суть? Что вызнвчить надо?