tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Python Напишите Калькулятор
Python
Напишите Калькулятор кодом в ответ так чтобы Были знаки 1 2 3 4 5 6 7 8 9 0 - + x : и =.
NatashaShvecova
2 16.04.2020 20:24
3
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
KittiKitimi
12.09.2019 01:10
Напишите системное и прикладное по пк...
FreonTime
12.09.2019 01:10
Сообщения записанное буквами из 128 символьного алфавита содержит 25 симво...
katenok1706
12.09.2019 01:10
Program ggwp; uses crt; var a,b,c: integer; d,x1,x2: real; begin clrscr; writeln( введите коффициент уравнения ); readln(a,b,c); d: =b*b-4*a*c if d 0 then begin x1:...
LoliPIP
12.09.2019 01:10
Какие размещения информации в интернете используете лично вы?...
vikook1
12.09.2019 01:10
При выполнении какого из перечисленных ниже алгоритмов на экране появился правильный треугольник? 1 повтори 3 [вперёд 50 направо 20 направо 25] 2 повтори 3 [вперёд 50...
Вероникалобова
12.09.2019 01:10
ответьте на вопросы 1) несколько жестких магнитных дисков на одной оси внутри герметичной коробки это 1. озу 2. винчестер 3. пзу 2) в чем смысл перезагрузки эвм? 1....
897masterlomasotdp3h
12.09.2019 01:10
Сообщение занимает 2 страницы и содержит 2,5 кбайт информации.на каждой странице записано 256 символов . какова мощность использованного алфавита?...
Rima02
12.09.2019 01:00
Подобрать колоду для подъёма на 4000 кубков...
Катикини
12.09.2019 01:00
Как на языке паскаль умножить 2 любых числа? напишите программу, ....
mashkabaku
12.09.2019 01:00
Укажите верное высказывание: а)компьютер это средство для сбора информации б)компьютер – это техническое средство для преобразования информации в)компьютер предназначен...
Популярные вопросы
Язык зо ! заменить предложения с деепричастными оборотами простыми...
1
С, начальная скорость автомобиля 20 км ч за 20 сек он увеличил свою...
3
Чеченские компании : причины и итоги...
2
Задайте вопросы, используя данные слова. 1. knows, who, english,...
3
Механизм с которого осуществляется политическая власть и обществом:...
2
Тема лондон xvll - самый большой европейский город...
3
Первые реформаторы (общее и особенное в деятельности андропова и...
1
Выполните действия : (2928 - 88): 142= (64 + 37) * 91 =...
3
Конституция 1993 года: основные положения и основные отличия от советских...
2
Обчисліть об‘єм карбону (iv) оксиду (н.у) що утвориться під час горіння...
1