Как на языке паскаль умножить 2 любых числа? напишите программу, .

Катикини Катикини    2   12.09.2019 01:00    0

Ответы
PolliKirill PolliKirill  07.10.2020 08:39
Program pr1;
Uses Crt;
Var
a,b,p:real;
begin
ClrScr;
write('a=');
readln(a);
write('b=');
readln(b);
p:=a*b;
writeln('a*b=',p);
readln;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика